Setting Clock Mikrotik

Setelah setting waktu atau clock di Mikrotik Router Board dengan cara merubah pada System, Clock, di Set Kemudian Mikrotik Router nya di restart Jam,Bulan dan Tahun di Mikrotik Router nya Berubah kembali ke Jam.Bulan dan Tahun yang awal (Default).

Untuk mengatasi Hal tersebut biasanya saya mensetting Jam,Bulan dan Tahun di Mikrotik Supaya Tidak Berubah dengan mengarah pada server NTP, copy kan script dibawah ini ke terminal

/system ntp client set enabled=yes mode=unicast primary-ntp=152.118.24.8
/system clock set time-zone-name=Asia/Jakarta

dan sekarang coba restart mikotik anda…

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s